Excel - Cantidad en miles

   
Vista:

Cantidad en miles

Publicado por lucho (60 intervenciones) el 16/02/2010 20:18:21
Saludos a todos:
Mucho agradeceré a quien me pueda apoyar con los siguientes datos, de los cuales quiero manejar en miles de pesos
Ejem:
En a1 tengo $ 7'125,452.39
En a2 tengo $ 125,452.39
En a3 tengo $401,560.05 y asísucesivamente

En b1 debo tener como resultado $ 7' 125
En b2 debo tener como resultado $ 125
En b3 debo tener como resultado $402
O sea de los cientos si pasan de $500, automáticamente, deben de sumar de inmediato a una unidad a los miles
Gracias
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:Cantidad en miles

Publicado por Raziel (243 intervenciones) el 16/02/2010 20:22:38
Asi =REDONDEAR(A1,-3)/1000 ???
Saludos!
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Cantidad en miles

Publicado por lucho (60 intervenciones) el 16/02/2010 20:53:54
Saludos Raziel:
Muchísima gracias, funcionó muy bien, a ver como elimino los ceros (.00)
debe de dar 7,150 por ejemplo
no 7,150.00
En fin me ayudaste mucho
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Cantidad en miles

Publicado por Raziel (243 intervenciones) el 16/02/2010 22:51:49
Le das formato a la celda...
Saludos!
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Cantidad en miles

Publicado por lucho (60 intervenciones) el 16/02/2010 23:21:57
Gracias Raziel:
Resultado exitoso
Nuevamente estoy muy agradecido
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

Cantidad en miles

Publicado por Fernando yesusfer@gmail.com (1 intervención) el 27/01/2012 23:11:38
Si quieres transformar a miles tendrias que utilizar =REDONDEAR(A1/1000,0), pero si solo quieres mostrar en miles de pesos, ve por formato\celda\personalizar y pon esto ###,##,
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

Cantidad en miles

Publicado por Lizbeth (1 intervención) el 20/02/2015 22:07:55
Mil gracias!!! Excelente ayuda Fer
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar