Excel - exel - base de datos

   
Vista:

exel - base de datos

Publicado por Jesse-Boy (1 intervención) el 09/04/2010 01:26:13
Hola

Tengo en exel una columna con numeros de empleados y una base de datos en donde tengo los numeros de empleados y sus nombres ¿como puedo extraer los nombres de los empleados de la base de datos con su numero de empleado que tengo en exel?
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:exel - base de datos

Publicado por Abraham Valencia (2418 intervenciones) el 09/04/2010 07:19:13
¿Probaste con BUSCARV?

Abraham
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:exel - base de datos

Publicado por Percy (17 intervenciones) el 10/04/2010 05:29:58
Imagino que as de tener en la Hoja 1 los numeros de empledos u la base de datos en la hoja 2.

Siendo asi, tienes que usar la funcion Buscarv de la siguiente forma.

=BUSCARV(A1,Hoja2!$A$1:$B$7,2,0)

Suerte.

Saludos de Perú
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar