Excel - IDENTIFICAR LOS VALORES MAS REPETIDOS

   
Vista:

IDENTIFICAR LOS VALORES MAS REPETIDOS

Publicado por DAHOMEY (2 intervenciones) el 15/12/2010 23:21:01
Hola,

Espero que podaís ayudar... Quiero que, de un tabla de datos, me cree un ranking con los 10 valores más repetidos. Cómo puedo hacerlo?

Gracias
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:IDENTIFICAR LOS VALORES MAS REPETIDOS

Publicado por JHON JAIRO  (23 intervenciones) el 16/12/2010 03:19:17
Supongo que necesitas conocer cuantas incidencias tiene un determinado valor dentro de una tabla:

para ello utiliza la siguiente funcion:

=CONTAR.SI(A:A,A1)

A:A representa el dominio, osea todos los valores ingresados dentro la columna A.
A1= es el criterio, para el caso evaluará el valor ingresado en la posicion A1,

utiliza dicha funcion en la celda b1 y mira lo resultados

A B
1 20 3
2 20 3
3 10 1
4 5 2
5 4 1
6 20 3
7 5 2
8 3 1
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:IDENTIFICAR LOS VALORES MAS REPETIDOS

Publicado por DAHOMEY (2 intervenciones) el 16/12/2010 07:27:07
Gracias. Voy a probarlo.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar