Excel - que cantidad de interacciones puedo poner con la funcion si en excel 2003

   
Vista:

que cantidad de interacciones puedo poner con la funcion si en excel 2003

Publicado por sebastian bastian_hm@hotmail.com (1 intervención) el 05/03/2012 13:45:47
hola estoy en un aprieto con respecto a la cantidad de interacciones o combinaciones anidadas dentro de una funcion SI con excel 2003 no puedo poner mas de 8, mi pregunta es si hay alguna manera de que se pueda extender el numero. te paso el ejemplo:=SI(P3=E3-Y3;"AGOTADO";SI(P3=E3-Z3;"AGOTADO";SI(P3=E3-AA3;"AGOTADO";SI(P3=E3-AB3;"AGOTADO";SI(P3=E3-AC3;"AGOTADO";SI(J3=C3-2;"AGOTADO";SI(L3=D3-2;"AGOTADO";SI(P3=E3*0;"AGOTADO";""))))))))
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder