Excel - Anidar una funcion a otra

   
Vista:

Anidar una funcion a otra

Publicado por eugenio (9 intervenciones) el 19/06/2013 21:36:14
Hola buenas,
Quisiera que en esta formula

=SI(F7="";$C$1-(SUMA(F$4:F6));SI($F7<>";""";F7-1))

otra funcion para que en las celdas inferiores no se repita el dato


salud2.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Imágen de perfil de Antoni Masana

Anidar una funcion a otra

Publicado por Antoni Masana (268 intervenciones) el 20/06/2013 06:59:36
¿ lo cualo ?

La explicación que das de tu problema es como un libro cerrado.

Si no te explicas más extensamente no podremos ayudarte porque:

- No sabemos que haces
- No sabemos que deseas hacer.
- No tenemos el don de la adivinanza. (de hecho la mayoria no tenemos ningun don).
- No entendemos un carajo de tu probema.

Saludos.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar
Imágen de perfil de Isaac Daniel

Anidar una funcion a otra

Publicado por Isaac Daniel (18 intervenciones) el 22/06/2013 02:18:25
Donde le doy like a tu comentario Antoni Masana
yo tambien me quede con la cara de QUE???? cuando leí el problema
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar