Excel - Formulas Y/O

   
Vista:

Formulas Y/O

Publicado por Juan (2 intervenciones) el 13/11/2014 23:34:38
Buenas

Tengo unas dudas sobre las fórmulas condicionales con operadores Y/O

1º Fórmula que emite el mensaje "Contabilizado" si en la celda A1 hay una cantidad positica y en la celda B1 una cantidad negativa.

=SI( (__________________;_________________);__________________________;" ")



2º Fórmula que calcula el número de horas trabajadas (8 diarias) a partir del número de días introducido en la celda A1, pero sólo en el caso de que en la celda B1 se introduzca: "ACEPTADO", "CONFIRMADO" O "VÁLIDO".

=SI(__(____________________;________________;_________________);A1*8;0)



3º Fórmula que devuelve la suma del contenido de las celdas de A1 hasta A10, pero sólo en el caso de que dicha suma de un resultado superior a 2.500 y no tenga decimales.

=SI(__(___________________;______________________;_________________)____________;0)
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder