Excel - como puedo utilizar el si anidado para la siguiente pregunta

   
Vista:

como puedo utilizar el si anidado para la siguiente pregunta

Publicado por Jorge Luis (1 intervención) el 08/03/2015 10:18:03
a. Calcular la columna DENOMINACION, considerando la siguiente información: a) en dicha columna se deberá mostrar la palabra “muy aceptable” para los títulos prestados en más de 60 ocasiones; b) la palabra “aceptable” para los títulos prestados entre 30 y 60 ocasiones inclusive; c) y la palabra “no aceptable” para títulos prestados en menos de 30 ocasiones.
En la Columna B estoy probando con la función =Si(A1> 60; "muy aceptable" ;( si(A1<30; "No aceptable"; y ahí me quedo)

A B
PRESTAMOS Denominación
1 78
2 25
3 35
4 60
5 15

Gracias
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

como puedo utilizar el si anidado para la siguiente pregunta

Publicado por Jorge (35 intervenciones) el 08/03/2015 10:51:26
Calcular la columna DENOMINACION, considerando la siguiente información:
a) en dicha columna se deberá mostrar la palabra “muy aceptable” para los títulos prestados en más de 60 ocasiones; b) la palabra “aceptable” para los títulos prestados entre 30 y 60 ocasiones inclusive;
c) y la palabra “no aceptable” para títulos prestados en menos de 30 ocasiones.
Adjunto archivo.
Gracias por el apoyo
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

como puedo utilizar el si anidado para la siguiente pregunta

Publicado por Jorge (35 intervenciones) el 08/03/2015 14:35:08
Gracias a todos ya solucione el tema presentado.

Jorge
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

como puedo utilizar el si anidado para la siguiente pregunta

Publicado por Juanjo (1 intervención) el 16/03/2015 20:02:06
=SI(A2="";"";SI(A2>60;"muy aceptable";SI(A2<30;"No aceptable";"aceptable")))
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar