Excel - FORMULA SUMAR CAMPOS POR FECHAS

   
Vista:

FORMULA SUMAR CAMPOS POR FECHAS

Publicado por Zahadid (1 intervención) el 17/12/2015 18:24:18
Buenas tardes.

Tengo una duda que no me deja avanzar. Si tengo una hoja de excel tipo cmo la de abajo, y yo quiero sumar todos los importes de facturas de un solo día, para saber los gastos totales por dia de distintos proveedores....Alguien sabría decirme como lo hago? Gracias mil de antemano

FECHA IMPORTE(€)
02/01/2015 16,00
03/01/2015 16,00
03/01/2015 156,75
04/01/2015 33,65
04/01/2015 33,88
05/01/2015 12,00
05/01/2015 12,00
05/01/2015 39,00
07/01/2015 58,04
09/01/2015 16,00
09/01/2015 38,20
12/01/2015 3,40
13/01/2015 2,55
14/01/2015 2,40
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Imágen de perfil de Andres Leonardo

FORMULA SUMAR CAMPOS POR FECHAS

Publicado por Andres Leonardo (483 intervenciones) el 17/12/2015 23:07:45
utiliza sumar si

Pon tus datos en la hoja y en la celda donde quieras el valor de la suma segun la fecha pon esto
1
=SUMAR.SI(B4:B17,E5,C4:C17)

Donde B4:B17 es donde estan las fechas , E5 es el valor de la fecha a sumar , y c4:c17 es donde estan los importes a sumar (celdas contiguas al las fechas)
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar