Excel - GRAN DUDA

   
Vista:

GRAN DUDA

Publicado por EDUARDOOK (50 intervenciones) el 04/09/2007 21:09:23
Tengo esta formula en K1
=SI(CONTAR(C12:I12)<>0,0,4)

como hacerle para si la Celda A1 esta vacia, en K1 este en blanco. GRACIAS
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:GRAN DUDA

Publicado por Abraham Valencia (2418 intervenciones) el 04/09/2007 22:21:22
=SI(A1="","",SI(CONTAR(C12:I12)<>0,0,4))

No olvides introducirla con CTRL+SHISFT+ENTER

Abraham
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar