Excel - sifecha

   
Vista:

sifecha

Publicado por Flor (1 intervención) el 28/09/2007 20:58:52
necesito saber como hacer una resta. en una columna tengo la fecha de elaboracion de un producto y en otra cuantos dias dura ese alimento. en la tercer columna tengo que lograr que diga si el producto esta apto o no. que funcion tengo que usar?
Gracias
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:sifecha

Publicado por José Luis (700 intervenciones) el 28/09/2007 21:55:12
Pon SIFECHA en la caja de búsqueda de esta página y te aparecerán un montón de referencias sobre esta función.
La más reciente es del día 26, de nuestro amigo Abraham.

Saludos
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:sifecha

Publicado por Abraham Valencia (2418 intervenciones) el 28/09/2007 22:09:14
Como bien ya dijo mi querido amigo J.L. aqui en el foro hay varias respuestas sobre SIFECHA, pero como es Viernes, y mi "garaganta" espera "mojarse", lo que me da cierta satisfacccion mental, te dejo esto:

=SI(ESERROR(SIFECHA(A2+B2,HOY(),"d")),"Vencio","Faltan "&SIFECHA(A2+B2,HOY(),"d")&" dias para su vencimiento")

Abraham
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar