FileMaker - incompatibilidad W2000

   
Vista:

incompatibilidad W2000

Publicado por rafael (29 intervenciones) el 24/04/2008 11:14:04
Trabajo con el FM9.03 y al emtregar un ejecutable a mis clientes que tioenen Windows 2000, no les deja ejecutarlo y les dice que les falta uxtheme.dll.
¿Alguien sabe porque pasa esto y cual es la solución?
Gracias
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder