Hardware - no entiendo ??'

   
Vista:

no entiendo ??'

Publicado por gian (2 intervenciones) el 17/01/2009 18:03:57
Hola a todos
Mi pc es una dpp35 intel con un procesador 2.66 crel duro y 2 gb de ram tarjera video de 256 mb. Lo que le pasa a mi pc es qu cada ves que enciendo el estabilizor mi pc enciende el culer del procesdor gira i los culer de la pc tabien gran. pero no carga ni aparece nada en el monitor mejor dicho no ai nada monitor negro. Ah i el boton power de la pc sta apagado no responde nada ni el reset nada esos botones stan en nada. QUE HIZEE...
* QUITE EL ESTABILIZASOR Y LO PRUEBO DIRECTO nada igual
* QUITE EL VIDEO Y LAS MEMORIAS PA ESCUCHAS PITIDOS Y nada igual
que prodra ser ..................
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:no entiendo ??'

Publicado por Gabi (43 intervenciones) el 21/01/2009 10:28:42
Por los datos que das, que son pocos, podría ser la fuente de alimentación, la placa madre o el procesador. Para verificar la fuente mira en el google "puenteo de fuentes de alimentacion" y con un tester miras los voltajes de los cables.

Si el la fuente de alimentación (por quedarse pequeña o por avería), se cambia y ya está, es relativamente barato.

Si es la placa y/o el procesador, lo más usual es que la placa tenga un cortocircuito, o sea, que esté rota.

Quita todos los cables de alimentación que no sea de la placa y observa que hace... a lo mejor es una sobrecarga por algún disco duro - cd-rom, etc...
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar