Utilizamos cookies propias y de terceros para mejorar la experiencia de navegación, y ofrecer contenidos y publicidad de interés.
Al continuar con la navegación entendemos que se acepta nuestra política de cookies.
Iniciar sesión Cerrar
Correo:
Contraseña:
Entrar
Recordar sesión en este navegador
Iniciar sesiónIniciar sesiónCrear cuentaCrear cuenta

Hardware - AUXILIO, PROBLEMA DE HARDWARE

  Imprimir  
Vista:
Me gusta: Está pregunta es útil y esta clara
0
No me gusta: Está pregunta no esta clara o no es útil
 
Asunto:

AUXILIO, PROBLEMA DE HARDWARE

Autor:Fran (6 intervenciones)
Fecha:17/03/2003 04:04:51
Necesito ayuda, mi pc se puso lento de repente, no se que hice, he formateado el disco duro dos vecesy sigue igual aunque solo tenga instalado Windows ME, le pase el scandisk completo al disco y esta bien, le pase el norton disk doctor y el WinDoctor y todo bien, no se que pasa. Tengo instaladas menos aplicaciones que antes y sigue lento, a veces se queda colgado por segundos, no se si sera un virus pero tengo instalado el PC-Cillin 2003 actualizado al día y me dice que no tengo virus, tambien le he pasado otros antivirus. Todo pareciera estar normal. No se si es un problema de hardware, pero todo pareciera funcionar normal.
Ayudenme por favor, ya no tengo idea de que podra ser.
Responder
información
Otras secciones de LWP con contenido similar...
Me gusta: Está respuesta es útil y esta clara
0
No me gusta: Está respuesta no esta clara o no es útil
 
Asunto:

RE: PROBLEMA HARDWARE

Autor:cabezon (40 intervenciones)
Fecha:17/03/2003 08:18:01
---parece indicar un calentamiento, observa si el ventilador externo tira el aire muy caliente y si la cubierta del gabinete tambien se calienta mucho al palparlo
---pero mejor aùn es que trabajes a tu màquina destapada para estar obsercando el ventilador del micro procesador, quizàs falla o se saturò de polvo o nada màs un cable le impide girar correctamente
---que tengas mejores respuestas
Comentar
Me gusta: Está respuesta es útil y esta clara
0
No me gusta: Está respuesta no esta clara o no es útil
 
Asunto:

RE: PROBLEMA HARDWARE

Autor:Fran (6 intervenciones)
Fecha:19/03/2003 02:42:20
No pana todo esta normal, el ventilador del microprocesador trabaja normal y el ventilador externo tambien.
Ahora el software esta bien, el disco duro tambien, lo unico fue que una vez prendi la PC y habia perdido la configuracion del SETUP (BIOS) y tuve que volver a configurarlo, no se si la velocidad del disco duro que cambio o algun dato en el SETUP que no esta bien. Mi PC es 866 Mhz y de 256 MB de RAM, vi que todo estaba marcando esos datos.
Por favor ayudame que no encuentro el problema.
Gracias
Comentar
Me gusta: Está respuesta es útil y esta clara
0
No me gusta: Está respuesta no esta clara o no es útil
 
Asunto:

RE: PROBLEMA HARDWARE

Autor:Alejandro (9 intervenciones)
Fecha:19/03/2003 03:08:54
Saludos!!!!! màs bien yo pienso que tu problema no es de hardware, sino de software. Indicas que has instalado el windows dos veces, quizàs en alguna de esas formateadas e instaladas te "comiste" por asi decirlo, algùn archivo o controlador. Te recomiendo que cheques bien la configuraciòn de tu bios, si puedes carga los mejores controladores "setup bios default" o load best bios default, algo asi dice. Despues, formatea nuevamente tu disco, dàndole format c: /q/c para que te haga un formato total y no vuelva a cargarte los archivos dañados. y cuando vayas a instalar el windows, instalalo de forma perzonalizada y no la tìpica, porque allì puede estar el error. Carga todos los archivos que creas necesarios. Teniendo muy en cuenta que cuando te pida hacer el disco de inicio, lo haga bien para que puedas acceder desde el si algo falla. Y tambièn asegurate de cargar bien todos los drivers que lleve tu màquina. Espero te sirva èsta informaciòn.
Comentar
Me gusta: Está respuesta es útil y esta clara
0
No me gusta: Está respuesta no esta clara o no es útil
 
Asunto:

RE: PROBLEMA HARDWARE

Autor:Fran (6 intervenciones)
Fecha:19/03/2003 03:38:17
EPA CHAMO, YA FORMATEE EL DISCO DE LA MANERA QUE DIJISTES, YA LO HE HECHO DOS VECES, SE QUE TODO ESTA BIEN, TAMBIEN HICE LO DEL SETUP. DE PANA QUE ESTO LO HE HECHO ANTES DE LA MISMA MANERA Y TODO SALE BIEN, ESTOY CONVENCIDO QUE YA NO ES EL SOFTWARE, ADEMAS DE QUE LE PASE VARIAS HERRAMIENTAS DE DIAGNOSTICO.
Comentar
Me gusta: Está respuesta es útil y esta clara
0
No me gusta: Está respuesta no esta clara o no es útil
 
Asunto:

RE:PROBLEMA HARDWARE

Autor:cabezon (40 intervenciones)
Fecha:19/03/2003 07:15:19
---mi _pc_ es 233 Mhz pero corre a 160 Mhz, ¿motivo? està semi dañada la targeta de video
---prueba correr tu pc_ desinsertando las targetas que tengas, sonido, modem, etc
---ojalà halles una respuesta
Comentar
Me gusta: Está respuesta es útil y esta clara
0
No me gusta: Está respuesta no esta clara o no es útil
 
Asunto:

RE:PROBLEMA HARDWARE

Autor:Fran (6 intervenciones)
Fecha:20/03/2003 01:38:16
SERIA POSIBLE QUE TENGA UN DIMM DE MEMORIA DAÑADO Y AUN ASI MARCARA EN EL SISTEMA COMO SI TUVIERA LA MEMORIA COMPLETA???
PIENSO QUE PUEDE SER LA MEMORIA O LA TARJETA MADRE, TODAS LAS TARJETAS SON INTEGRADAS
Comentar