JQuery - Colision gratis jquery.min

   
Vista:

Colision gratis jquery.min

Publicado por Paco (1 intervención) el 09/02/2015 02:28:53
Hola estoy intentando meter un plugin para adaptar el texto de mi web "fittext.js" este solicita el CDN "http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" pero la propia plantilla html sobre la que trabajo ya pide su "js/jquery-1.11.0.min.js" para funcionar. El caso es que los dos no funcionan juntos. Como lo soluciono? gracias amigos
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
-1
Responder