Lotus Approach - EN MODO REGISTRO, NO SE VEN LOS DATOS

   
Vista:

EN MODO REGISTRO, NO SE VEN LOS DATOS

Publicado por Mar Crespo (3 intervenciones) el 30/06/2011 18:50:39
He creado un campo callculado con RSUMA..para que me sume varios campos...En este campo, los datos solo se ven en el formulario en modo diseño, pero en modo registro se ve vacio el campo...por favor, alguien me puede echar una mano???...gracias
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

EN MODO REGISTRO, NO SE VEN LOS DATOS

Publicado por RAYMOND monchitocm@hotmail.com (12 intervenciones) el 18/07/2011 17:40:40
HOLA

BORRA LOS ADX.
LUEGO SE CORROMPEN

SUERTE
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

EN MODO REGISTRO, NO SE VEN LOS DATOS

Publicado por Mar Crespo (3 intervenciones) el 18/07/2011 18:47:09
No se como se borra el ADX...he puesto el archivo en otra c arpeta por si acaso y al abrir el programa se crea automaticamente
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

EN MODO REGISTRO, NO SE VEN LOS DATOS

Publicado por pinky (5 intervenciones) el 31/07/2011 11:13:15
los campos calculados solo se ven en modo presentacion, por tanto cuando estes en un formulario o informe pon el modo presentacion y se te calcularan los campos
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar