Matlab - Versión compatible de Matlab con Vista?

   
Vista:

Versión compatible de Matlab con Vista?

Publicado por Carlos Rojo (4 intervenciones) el 17/09/2008 23:24:59
Hola. Mi pregunta es qué versión de Matlab es compatible para Windows Vista. Yo dispongo de la 6.5, y ahora trato de instalarlo en mi portatil donde uso Windows Vista y no hay manera. Por otra parte, me gustaría que dicha versión disponga de Simulink.

Bueno, saludos a todos. Gracias de antemano.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:Versión compatible de Matlab con Vista?

Publicado por jose abreu  (2 intervenciones) el 18/09/2008 02:50:03
mira pana por experiencia es el 7.0 yo lo he instalado sin problemas en dos pc con vista y el 7.0 cuenta tambien con simulink y corren simproblemas.

A POR FAVOR si sabes de alguien que sepa muestrear una señal con matlab..te agredeceria el favor si no bueno igual gracias..
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Versión compatible de Matlab con Vista?

Publicado por put-dj (4 intervenciones) el 18/09/2008 07:31:36
No tengo idea de muestrear. Estoy empezando con Matlab.

Donde podría descargarme el MATLAB? Es que no se de donde bajarlo. Desde el Emule no me descarga. Alguien me lo podría pasar?

Saludos!
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar