OpenOffice - No abre OpenOffice!!!

   
Vista:

No abre OpenOffice!!!

Publicado por Romulo (1 intervención) el 20/06/2008 02:24:01
Hola a todos!!!

Hace un par de días que trato de abrir cualquier programa de OpenOffice desde Ubuntu y nada. Solo trata de ejecutarse, muestra el inicio de OpenOffice, pero nada. No se ejecuta ninguno de los programas. Ya lo he desinstalado un par de veces y lo he vuelto a instalar pero no sirve de nada. Por favor ayúdenme!!!

Gracias
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
información
Otras secciones de LWP con contenido de OpenOffice
- Cursos de OpenOffice
- Temas de OpenOffice
información
Cursos y Temas de OpenOffice
- Manual de OpenOffice2
- OpenOffice.org y los idiomas asiáticos
- Guía de Calc

RE:No abre OpenOffice!!!

Publicado por Margarita Chirino S (1 intervención) el 02/09/2008 22:41:35
Hace un par de días que trato de abrir cualquier programa de OpenOffice desde Ubuntu y nada. Solo trata de ejecutarse, muestra el inicio de OpenOffice, pero nada. No se ejecuta ninguno de los programas. Ya lo he desinstalado un par de veces y lo he vuelto a instalar pero no sirve de nada. Por favor ayúdenme!!!
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:No abre OpenOffice!!!

Publicado por Jose (1 intervención) el 20/10/2008 22:33:57
Hola,
me gustaría saber como puedo poner el OpenOffice 3 como predeterminado para la asociación de determinadas extensiones. Ya que con la versión 3 no indica en la instalación que documentos queremos que se abrán por defecto con OpenOffice.

Muchas gracias de antemano.

Un saludo
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:No abre OpenOffice!!!

Publicado por Rafael (1 intervención) el 14/05/2010 14:42:18
Hola buenos dias, quiero consultar tengo el open 3,2 y tengo el mismo problema. no puedo abrir mi acceso directo y cuando intento reiniciar el pc, es ahi cuando intenta lebantarce. Al reinicirar abre lo mas bien pero 1 sola vez. dado de que despuesde esto el problema persiste. Por que es mi pregunta??????
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar