PHP - mensaje al queres compilar php

   
Vista:

mensaje al queres compilar php

Publicado por alfredo (2 intervenciones) el 08/08/2008 21:21:19
hola, estoy queriendo compilar php con soporte para informix, encontre una guia de ibm la cual esta bastante bien explicado pero al intentar hacer /.buildconf --force me da el sihuiente mensaje: You should not run buildconf in a release package.
alguien me puede decir a que se debe? y si me impide compilar?
gracias!
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder