PHP - problema en el apache

   
Vista:

problema en el apache

Publicado por florcita (8 intervenciones) el 09/10/2008 01:40:07
tengo un problemon con el apache q supuestamente "apapsacha al php" no?
el problema es q este no funcionna y entonces agarre y decidi abrir esos paquetes disponivles de apzaaches en le ubuntu (sisit operativo de linux) y entonces fui a una terminal y llame para q estos se actuqalicen y se descarguen el problema esa q ya es q dice q ya aesta actulizado en su ultima versioon y q no es necesaro hacer reactivar el pqaqute. por ulyimo decidi instalr los paqutes sisponibles de php 5 y dice q no s necesario porq ya esta en su ultima version
lo peor qes q resudio todo lo teorico fde php y me falta lo practico lo malo es q por este problema hace 2 meses q no `puedo avanzar en php por esto, tengo 13 años y estoy preocupada por q no se ejecuta y tengo muchos deseos de seguir aprendiendo.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:problema en el apache

Publicado por Pineapple (183 intervenciones) el 09/10/2008 21:02:47
Mira primero escribe con mas calma y bien! Segundo, checa en tus procesos si realmente estas corriendo el servicio de apache, y que carpeta tienes desiganada para los archivos y si estas poniendo ahi los archivos, y tercero no instales cosas si no estas segura....
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar