PostgreSQL - POR FAVOR AYUDENME CON PHP

   
Vista:

POR FAVOR AYUDENME CON PHP

Publicado por Eduardo Lopez (1 intervención) el 05/10/2009 14:21:34
Quiero saber que necesito tener instalado en mi maquina para trabajar con postgresql y php.... Por favor alguien que me ayude... Gracias....
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder