Programas Comerciales - picture package 1.0

   
Vista:

picture package 1.0

Publicado por Gema (2 intervenciones) el 15/02/2008 09:57:45
Tengo pictura package desde el 2004 y siempre lo he utilizado bien, pero ahora, al querer hacer videos, me deja meter las fotos, luego pongo la musica, los efectos, pero cuando le doy a visualizar, me de error 110 y dice que no puede abrir dispositivo o archivo especificado.
¿sabe alguien que puede ser esto?
ya lo he desinstalado y vuelto a instalar y sigue igual.
me comentaron una pagina para actualizarlo, pero se actualiza en ingles.
Por favor necesito ayuda, gracias
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:picture package 1.0

Publicado por Jesús (1 intervención) el 26/03/2008 12:47:03
A mi me pasa lo mismo, si alguien te ha respondido te agradecería que me lo dijeses.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:picture package 1.0

Publicado por MANOLO (1 intervención) el 26/11/2008 19:10:57
NO OS PUEDO AYUDAR DE MOMENTO, PERO PODRIAIS MANDARME EL SOFWARE, PUES EL MIO LO PERDI Y NO PUEDO SACAR NADA DE LA CAMARA AL ORDENA
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:picture package 1.0

Publicado por WILFREDO (1 intervención) el 15/07/2008 03:43:18
A mí también me paso lo mismo, si conseguiste solucionarlo pasame la solución
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:picture package 1.0

Publicado por Daniel (1 intervención) el 28/01/2009 01:24:10
Idem, en mi caso queda la pantalla con 0.00 segundos pendientes y no hace nada.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:picture package 1.0

Publicado por Helmut (1 intervención) el 24/10/2008 09:04:13
Tengo el mismisimo problema si alguien tiene la solución les agradecere me la hagan llegar
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:picture package 1.0

Publicado por DARK_DEMOND17 (1 intervención) el 08/05/2009 18:49:10
oiga ese problema lo puede generar el SP3 del xp o lo puede dar algun pack de codec (k-lite...) si kieren resolver el problema tienen k desinstalar cuarkiera...
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:picture package 1.0

Publicado por RBK (1 intervención) el 06/08/2009 03:05:30
MALDITA SEA!!!!... jaja asi o mas desesperada... este error 110 me estresaaaaa..... es mi programa con el ke edito mis videos....... el ke mas me ha gustado..... si alguien sabe de este errorsito ke jode a medio mundo...... pasenos la respuesta por favor!!!!!!

ya instale.. desinstale....reinicie... y nada de nada... esto sigue igual....
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar