Progress - necesito version 9.1

   
Vista:

necesito version 9.1

Publicado por gothic jobus (9 intervenciones) el 20/02/2009 18:57:37
buen dia a todos

mi pregunta es sencilla

donde puedo conseguir la version 9.1 para poder practicar

yo con anterioridad empeze con la version 6 ya esta un poco viejita pero bueno no deja de ser un lenguaje de programacion potente versatil y mu poderoso para gestionar bases de datos, necesito poderme actualizar para poder trabajar de nuevo en donde estaba desarrollando, esta empresa cerro por la crisis, me urge actualizarme he visto que hay nuevas y novedosas instrucciones sera cuestion de ponerlas en practica.

mucho agradecere su ayuda y gracias por su atencion

cualquier ayuda se las voy agradecer.

mi correo es push125@hotmail.com
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:necesito version 9.1

Publicado por CHARLY (22 intervenciones) el 13/03/2009 18:35:33
que tal buen día te dejo el correo electrónico de la persona que pudiera apoyarte para que puedas conseguir el demo de la versión de progress rcastro@progressmexico.com

ellos son encargados de progress en México espero que te sea de utilidad
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:necesito version 9.1

Publicado por Mario Robles (13 intervenciones) el 01/04/2009 22:19:43
Hola.

Independientemente de que se pueda o no prestar en Progress, la diferencia entre la V6 y las actuales es abismal y es necesario que tomes un curso.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar