Redes - Mi velocidad no es la misma desde montar red

   
Vista:

Mi velocidad no es la misma desde montar red

Publicado por Giovanny (3 intervenciones) el 16/12/2012 16:20:46
HOla amigos ayer me compre un router Cisco M10 mi velocidad es de 20megas y cuando tenia la laptop conectada por ethernet me daba 20 megas exactos y ahora cuando me conecto wireless solo me da 18megas y tengo la laptop al lado del router, es normal que se pierdan 2 metas? incluso estando pegada del router?
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Imágen de perfil de xve

Mi velocidad no es la misma desde montar red

Publicado por xve (215 intervenciones) el 16/12/2012 18:18:44
Hola Giovanny, la verdad es que desconozco las características de este router, pero si te conectas por cable al router te da 20 o 18 megas?

Con que tipo de conexión wifi estas conectado al router b/g/n?
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

Mi velocidad no es la misma desde montar red

Publicado por giovanny (3 intervenciones) el 31/12/2012 00:32:01
me parece que es b/g/n
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar
Imágen de perfil de Marcos

Mi velocidad no es la misma desde montar red

Publicado por Marcos (43 intervenciones) el 19/12/2012 16:01:26
si estas usando windows es es normal que la velocidad caiga en ADSL, si usas linux la velocidad deberia mantenerse,
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

Mi velocidad no es la misma desde montar red

Publicado por Giovanny (3 intervenciones) el 31/12/2012 00:32:37
Mi laptop es una mac book pro
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar