Routers - problema con el router dir-300

   
Vista:

problema con el router dir-300

Publicado por julio (2 intervenciones) el 14/07/2009 00:57:50
Soy de Argentina.

Resulta que conecte dos PC(una notebook hp pavilion dv5 y una desktop genérica) en red a través del router "Dir-300 Wireles G Router" conectado a un modem cable de banda ancha(MARCA MOTOROLA SB5101), el problema es que cuando apago todo y vuelvo a encender , se pierde la conexión a internet, y para que me vuelva a tomar la conexión tengo que desconectar el cable de red de la desktop genérica(es la computadora que inicialmente tenía la conexión) que va al router, conectar al modem, luego desconectar el cable de alimentación del modem, volver a conectarlo, esperar que se conecte a internet, y una vez que me volvió a tomar la conexión, vuelvo a conectar el modem y la computadora al router y me vuelve tomar la conexión sin problemas. Al principio me costo instalar el router, desde el CD no lo pude hacer ya que me aparecía el siguiente mensaje "Hay más de un adaptador de red con cable conectado", cuando en realidad solo había uno ya que mi desktop solo tiene un adaptador, entonces configure el router desde la pagina "192.168.0.1", pero para que tome la conexión a internet debí clonar la "MAC address". Después si pude instalar el CD, pero lo hice desde la notebook con todos los elementos conectados(router y equipos) y no como recomienda la guía "de conectar el router todavía". Salvo el problema de la conexión a internet, todo lo demás anda bien.

Es decir, lo que quiero lograr es tener una conexión a internet permanente a través de router, y no tener que andar conectando y desconectando.

Saludos.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder