Windows XP - No conexión

   
Vista:

No conexión

Publicado por Nomada (20 intervenciones) el 16/12/2007 16:43:41
Buenas.
Tengo dos ordenadores con ONO y de un día para otro en uno de ellos no conecto con Internet, en cambio en el otro si. Los pasos que he hechos son:
- He reseato el cable modem.
- He cambiado el cable.
- He cambiado el Pc de lugar, donde uno de ellos funciona.
- He instalado de nuevo el controlador de la tarjeta de red.
- He reinstalado Windows XP.
- Le he dado a reparar conexión.
- He quitado todos los cortafuegos.
Sólo se enciende se enciende una de las luces y no conecta.

Alguna sugerencia?

Gracias.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:No conexión

Publicado por anonimo (147 intervenciones) el 16/12/2007 17:37:40
Hola Nomada.
Me imagino que al tener 2 ordenador con ONO, uno de ellos tendrá conexión directa con cable a un PC y el otro PC estará conectado via Wireless, ¿no? ¿o los 2 PC's van con cable?
Dime una cosa, ¿tienes el modem de ono conectado a un router para conseguir así conexión Wireless para el otro PC? ¿o tienes un modem de ono que ya dispone de Wireless? ¿qué modelo/s es/son? Verás, tengo una amiga que se compró un router inalambrico para darle conexión a otro PC (con ONO), y con su Windows Vista cada X tiempo se le jode la conexión, tras llamar a ONO, los de ONO (que son unos listos) me dijeron que si no era un router Wireless de ONO, la conexión no sería eficiente... yo creo que no es así, pero te lo comento. La solución o mejor dicho, lo que hace mi amiga ahora es justo, mas o menos, lo que has hecho tú:
1º-Se desconecta el modem del PC, no de la corriente.
2º-Se desinstala todo software referente a tu conexión o al modem o al router.
3º-Se resetea el modem y/o router.
4º-Se instala nuevamente el software.
5º-Se conecta el modem al PC cuando te lo diga la instalación, no antes; o cuando termine la instalación.
6º-Listo.
Espero que te sirva de ayuda... Un saludo
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:No conexión

Publicado por Nomada (20 intervenciones) el 16/12/2007 17:59:12
Gracias por atender mi problema.
Hasta hoy todo ha funcionado perfectamente. Del cable modem se conecta a un router.
Todo eso ya lo he hecho, pero ese Pc sigue sin funcionar, el otro se conecta perfectamente. Es más lo he conectado en casa de un amigo y tampoco funciona, despues claro está, de resetear el cable modem.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:No conexión

Publicado por anonimo (147 intervenciones) el 16/12/2007 18:59:28
Hola de nuevo. Por lo que veo, parece que el problema está en ese PC, pero para asegurarte de eso... dices que has ido a casa de un amigo para probar ahí tu PC, pero... ¿ese amigo tb es de ONO? prueba con alguien que tenga ADSL no de ONO, si no Telefonica (por ejemplo) u otra compañía, tal vez así descartemos otra posibilidad, porque según he leido por la red... ONO da algún que otro problema con ciertos equipos y/o software, por ejemplo con el eMule, pués tiene filtros (ONO) para capar el eMule (para evitar esto: activar la ofuscación del protocolo en parametros de seguridad). Y además dices que has vuelto a copiar el driver del Adaptador de Red por si era eso, ¿tenias algún error en el hardware? tal vez.... y digo tal vez xq no creo que sea eso, pero si es tu tarjeta de red, puedes hacerte con una por poca pasta y probar (pero es raro que se te haya estropeado).
mucha suerte y un saludo
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar