Excel - FUNCION SI ENLAZADA

 
Vista:

FUNCION SI ENLAZADA

Publicado por Jaime Guerrero Centeno (1 intervención) el 03/02/2020 12:33:32
Buenos días a todos,
Soy nuevo aquí y necesitaría consultar una formula de la función SI.
mi duda es la siguiente:
tengo esta función escrita, =SI(M2=1;K3*C35*K17) y me funciona, pero mi problema es que yo querría hacer lo siguiente: =SI(M2=1;K3*C35*K17)=SI(M2=2;K4*C35*K17)=SI(M2=;K5*C35*K17) pero no se como debo enlazar la serie para que me traiga los valores de la columna K. Los datos están solo hasta la columna K14
A modo de información la columna K es una cantidad de horas diferentes para cada mes del año que se debe de multiplicar por C35 y K17.
Estaría muy agradecido si alguien me indicase como debo enlazar la serie.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Imágen de perfil de wordexperto.com
Val: 6.098
Oro
Ha mantenido su posición en Excel (en relación al último mes)
Gráfica de Excel

FUNCION SI ENLAZADA

Publicado por wordexperto.com (2090 intervenciones) el 03/02/2020 13:05:38
No consigo entender tu estructura de datos y necesidades. ¿y los valores de m2?
Sube tus datos, o un ejemplo, con indicaciones claras de lo que necesitas.
https://www.youtube.com/channel/UCxgRcbeR2q4PpE1Pgft74Iw
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar