HTML - Inicio de videos...What???

 
Vista:
Imágen de perfil de ricardo
Val: 75
Bronce
Ha mantenido su posición en HTML (en relación al último mes)
Gráfica de HTML

Inicio de videos...What???

Publicado por ricardo (42 intervenciones) el 01/08/2018 15:42:12
Saludos y buenos dias...
Acceso mis videos desde una usb, con programa HTML5 y la etiqueta video etc...
Lo interesante es que abre alternativamente un video y al siguiente se queda buscando, refrescas y lo mismo con otros diferentes.. si avanzo el video unos segundos abren inmediatamente. ponerle start a todos los videos que tengo es una solucion, pero no me cuadra.. utilizo el navegador crome como determinado, en windos 10.
es configuracion????? Gracias de antemano??
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Imágen de perfil de xve
Val: 627
Oro
Ha mantenido su posición en HTML (en relación al último mes)
Gráfica de HTML

Inicio de videos...What???

Publicado por xve (1539 intervenciones) el 01/08/2018 21:13:07
Entiendo que solo te pasa con tus vídeos, no?

Como es tu código html?? y como lo abres? con un servidor web? o como file?
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar
Imágen de perfil de ricardo
Val: 75
Bronce
Ha mantenido su posición en HTML (en relación al último mes)
Gráfica de HTML

Inicio de videos...What???

Publicado por ricardo (42 intervenciones) el 03/08/2018 16:46:41
Buenas .... mira lo abro directo de mi usb (F:// ..etc), uso la etiqueta video, para controlar el autoplay... y start unos segundos,para que inicie,
son archivos locales????/
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar