Excel - SEGUIMIENTO

   
Vista:

SEGUIMIENTO

Publicado por LUIS GUILLERMO skylug7@gmail.com (211 intervenciones) el 05/07/2011 15:47:48
hola, en una hoja de excel realizo un trabajo sobre una base de dato para pacientes de un consultorio, ha sido muy complicado pues me dijeron que en acces era mejor.. lo que trato de hacer es lo sgt:

que cuando el paciente cumpla un año de seguimiento, medido desde la primera consulta, el sistema notifique que debe pagar otra consulta por un año mas..

hay alguna funcion que pueda aplicar o formula, me dan alguna idea por fa..
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Imágen de perfil de Gonzalo

SEGUIMIENTO

Publicado por Gonzalo guliquin03@yahoo.com.ar (70 intervenciones) el 21/07/2011 20:18:12
Hola Luis;
Por ahí esto te da una idea de como seguir o como modificar la siguiente fórmula, mejor un arranque que nada:

Suponiendo que tienes la fecha de la primera consulta en C3

1
=SI(C3<=(HOY()-365);"Se cumplió 1 Año o más";"")

Saludos,

Gonzalo

Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

SEGUIMIENTO

Publicado por LUG (211 intervenciones) el 21/07/2011 22:24:53
gracias. muy amable
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar