Excel - MOSTRAR CABECERA DEL VALOR MINIMO DE UN CONJUNTO DE NUMEROS

   
Vista:

MOSTRAR CABECERA DEL VALOR MINIMO DE UN CONJUNTO DE NUMEROS

Publicado por Gray (2 intervenciones) el 20/09/2014 00:24:19
Hola, twengo un problemita, espero puedan ayudarme.

En mi archivo de excel tengo un conjunto de datos en una fila, quiero poner una funcion que muetre la cabecera del numero max y minimo de la fila, utilice esta formula pero no funciona con fila tienen que estar en pila.

=INDICE(A1:B3,COINCIDIR(MIN(B1:B3),B1:B3,0),1)

Ayuda por favor!!!



imagen_excel
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Imágen de perfil de Nolberto

MOSTRAR CABECERA DEL VALOR MINIMO DE UN CONJUNTO DE NUMEROS

Publicado por Nolberto nlr@formulasexcel.com (81 intervenciones) el 21/09/2014 01:31:19
Saludos Gray.

Esta formula funciona bien.

=INDICE(A1:L2,1,COINCIDIR(MAX(A2:L2),A2:L2,0))

Puse los encabezados en al fila 1 y los datos en la segunda fila.

suerte
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
1
Comentar

MOSTRAR CABECERA DEL VALOR MINIMO DE UN CONJUNTO DE NUMEROS

Publicado por Gray (2 intervenciones) el 22/09/2014 18:15:44
Funciono perfecto muchas gracias!!

INDEX(C$12:N$12,MATCH(MIN(C13:N13),C13:N13,0))
INDEX(C$12:N$12,MATCH(MAX(C13:N13),C13:N13,0))

saludos!!
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar