Framework .NET - framework y windows 98

   
Vista:

framework y windows 98

Publicado por Teodoro (1 intervención) el 05/11/2008 16:40:25
Hola a todos.

Mi consulta es la siguiente, tengo una aplicacion que se esta ejecutando en windows vista y windows xp, concretamente esta hecha con visual studio 2008 y utiliza framework 3.5

El problema me viene cuando necesito que tambien trabaje en windows 98.

Por lo que yo se, windows98 no acepta framework3.5...¿sabe alguien si se puede hacer funcionar si en el instalable se copian algunas dll o algo asi?

Si alguien sabe alguna solucion o quizas alguna aproximacion que se pueda investigar le estaria muy agradecido.

Un saludo de un compañero.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder