Hardware - Problema ....

   
Vista:

Problema ....

Publicado por Celeste (2 intervenciones) el 19/04/2008 13:08:33
La PC se apaga de repente, cuando la vuelvo a encender no pasa el Scandisc(tengo windows XP). Luego funciona. quiero saber si puede ser algun dispositivo que funcione mal, si hay algun programa para poder detectar alguna falla, o si puede ser un virus(pasé el antivirus y no encontro nada).
Muchas Gracias

Celeste
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
información
Otras secciones de LWP con contenido de Hardware
- Cursos de Hardware
- Temas de Hardware
- Chat de Hardware
información
Cursos y Temas de Hardware
- Memorias
- Local Bus
- La Guía del Overclocking

RE:Problema ....

Publicado por Martha (197 intervenciones) el 26/04/2008 14:00:16
Tu PC se apaga de repente ¿haciendo que?.
¿Cuando quiere? Una mala conexión.
¿Después de un rato? Problemas de refrigeración.
¿Al ejecutar un programa o aplicación? Problema de configuración
¿Al usar un dispositivo? Problema hardware
¿Al conectarte a Internet? Un virus
Desbes especificar que es lo que hace tu equipo, y sobre todo cuando.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Problema ....

Publicado por Celeste (2 intervenciones) el 27/04/2008 16:34:35
Gracias Martha, la PC se apaga de repente, hace poco le cambie el cooler del micrprocesador, instale un programa para ver la temperatura, la del procesador es :38° y la del sistema 50°. Son normales? que puedo hacer en caso de que no?
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Problema ....

Publicado por martha (197 intervenciones) el 27/04/2008 22:42:27
No es un problema de temparatura por lo que parece, ya que un microprocesador de silicio funciona bien a 80ºC (es la temperatura a la que se prueba en fábrica) y se le hace trabajar en ambientes a 150ºC.
Tus 50ºC son la temperatura de trabajo habitual.
Ahora bien, si el equipo se apaga (y no reinicia), puedes tener un falso contacto en la fuente de alimentación.
Eso es dificil de detectar, pero como parece que te atreves a "cacharrear" desmontalo todo, verifica que los contactos estan bien, retira el cooler, limpia bien con alcohol la superficie del micro, aplicale una pasta termoconductora y haz lo mismo con todos aquellos elementos que lleven radiadores para disipar el calor.
Si ahora tubieras un falso contacto, quizá se solucione al desmontar y montar de nuevo (la mother mal atornillada al chasis, puede hacerte un corto...)
En fin, creo que por ahí van los tiros.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar