Java - por favor!!!version de jdbc

   
Vista:

por favor!!!version de jdbc

Publicado por marcelo (49 intervenciones) el 26/02/2009 23:44:36
hola:
tengo la version de java j2re1.4.2_06

tengo mysql version 5.0.51 y uso eclipse.
necesitaria por favor saber que version de jar de mysql ,ya que tengo instalada la version de jar mysql-connector -java-5.1.7-bin.jar y no logro conectarme.

desde ya gracias !!!
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:por favor!!!version de jdbc

Publicado por mario (622 intervenciones) el 27/02/2009 16:23:53
otra ves ya te dije cual es el error que tienes!!!
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar