Java - error al configurar el plug-in de tomcat para ecli

   
Vista:

error al configurar el plug-in de tomcat para ecli

Publicado por Juan (1 intervención) el 20/10/2007 10:37:24
Estoy intentando configurar elplug-in de tomcat para eclipse. He seguido todos los pasos de un tutorial, pero cuando arranco tomcat desde eclipse me da el siguiente error:

org.apache.tomcat.util.digester.Digester fatalError
GRAVE: Parse Fatal Error at line 376 column 15: Invalid byte 1 of 1-byte UTF-8 sequence
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder