PDF de programación - Tutorial Packet Tracer

Imágen de pdf Tutorial Packet Tracer

Tutorial Packet Tracergráfica de visualizaciones

Publicado el 3 de Julio del 2020
70 visualizaciones desde el 3 de Julio del 2020
620,9 KB
4 paginas
Creado hace 9a (09/12/2010)
Creado por Rodrigo De Luca

Twitter @rodrideluca

Tutorial Packet Tracer



 Conectar 2 routers y agregar rutas estáticas
1) Lo primero que hay que hacer es armar una topología, como muestra la figura a continuación



2) Tenemos 2 routers y 2 pcs. Ahora vamos a configurar la Interfaz Fast Ethernet del Router0, para eso haces clic en

el router y vas a la parte donde dice CLI (Interfaz de línea de comandos).

3) Paso siguiente ingresar a la configuración de la interfaz, agregarle una ip con su máscara y por ultimo dar de alta

la interfaz.

Los comandos utilizados son: Router> enable



Router# configure terminal
Router(config)# interface fa0/0 (donde está conectada la pc)



Router(config-if)# ip address 192.168.1.1 255.255.255.0
Router(config-if)# no shutdown



Creado por Rodrigo De Luca

Twitter @rodrideluca



Tiene que quedar algo asi



4) Ahora vamos a configurar el enlace serial de los routers. Comenzamos con el Router0

Los comandos utilizados son: Router> enable



Router# configure terminal
Router(config)# interface s2/0 (donde está conectada el router1)



Router(config-if)# ip address 1.0.0.1 255.255.255.252
Router(config-if)# no shutdown
Router(config-if)#clock rate 56000



El clock rate se pone porque el router1 establece el tiempo de reloj. Router0 es DCE y Router1 es DTE



Creado por Rodrigo De Luca

Twitter @rodrideluca



Hacemos lo mismo con el Router1 pero sin agregar el clock rate.



Bueno hasta acá están configuradas las pcs y los routers pero falta agregar las rutas estáticas para que las redes
de los extremos se puedan comunicar. Vamos a hacerlo

Para empezar vamos al Router0 e ingresamos los siguientes comandos:

Creado por Rodrigo De Luca

Twitter @rodrideluca



Router> enable
Router# configure terminal

Router(config)#ip route 192.168.2.0 255.255.255.0 serial2/0



La configuracion para el Router1 es:

Router> enable
Router# configure terminal

Router(config)#ip route 192.168.1.0 255.255.255.0 serial2/0



Bueno terminamos, configuramos routers con sus interfaces y sus rutas estáticas.
  • Links de descarga
http://lwp-l.com/pdf17862

Comentarios de: Tutorial Packet Tracer (0)


No hay comentarios
 

Comentar...

Nombre
Correo (no se visualiza en la web)
Valoración
Comentarios...
CerrarCerrar
CerrarCerrar
Cerrar

Tienes que ser un usuario registrado para poder insertar imágenes, archivos y/o videos.

Puedes registrarte o validarte desde aquí.

Codigo
Negrita
Subrayado
Tachado
Cursiva
Insertar enlace
Imagen externa
Emoticon
Tabular
Centrar
Titulo
Linea
Disminuir
Aumentar
Vista preliminar
sonreir
dientes
lengua
guiño
enfadado
confundido
llorar
avergonzado
sorprendido
triste
sol
estrella
jarra
camara
taza de cafe
email
beso
bombilla
amor
mal
bien
Es necesario revisar y aceptar las políticas de privacidad